<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.kirkintilloch-herald.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="481"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Business">
<meta name="sitename" content="Kirkintilloch Herald"/>
<meta name="page path" content="Kirkintilloch Herald\Business"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>More new homes are ready for people to move in - Kirkintilloch Herald</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Business">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.kirkintilloch-herald.co.uk/business/more-new-homes-are-ready-for-people-to-move-in-1-5065370","headline":"More new homes are ready for people to move in","thumbnailUrl":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.kirkintilloch-herald.co.uk/webimage/1.5065369.1576846935!/image/image.jpg","dateCreated":"2019-12-24T06:00:00Z","articleSection":"Business","creator":["Kevin McRoberts"],"keywords":["Business"]}
</script>
<meta name="description" content="More new houses were ready for people to move into in the year to June 2019 compared to the previous 12 months."/>
<meta property="og:description" content="More new houses were ready for people to move into in the year to June 2019 compared to the previous 12 months."/>
<meta property="og:title" content="More new homes are ready for people to move in"/>
<meta property="og:image" content='https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.kirkintilloch-herald.co.uk/webimage/1.5065369.1576846935!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/SFKH-masthead-share-img.png'/>
<meta property="og:url" content='https://www.kirkintilloch-herald.co.uk/business/more-new-homes-are-ready-for-people-to-move-in-1-5065370'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@kirky_herald" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.kirkintilloch-herald.co.uk/business/more-new-homes-are-ready-for-people-to-move-in-1-5065370"},"headline":"More new homes are ready for people to move in","image":{"@type":"ImageObject","url":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.kirkintilloch-herald.co.uk/webimage/1.5065369.1576846935!/image/image.jpg","height":441,"width":620},"datePublished":"2019-12-24T06:00:00Z","dateModified":"2019-12-24T06:00:00Z","author":{"@type":"Person","name":"Kevin McRoberts"},"publisher":{"@type":"Organization","name":"Kirkintilloch Herald","logo":{"@type":"ImageObject","url":"https://www.kirkintilloch-herald.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"More new houses were ready for people to move into in the year to June 2019 compared to the previous 12 months."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=481" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=481"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=481"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=481"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=481"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=481" media="print"/>
    <meta name="parsely-post-id" content="5065370" />
        <link rel="canonical" href="https://www.glasgowsouthandeastwoodextra.co.uk/business/more-new-homes-are-ready-for-people-to-move-in-1-5065370"/>
                <link rel="amphtml" href="https://www.kirkintilloch-herald.co.uk/business/more-new-homes-are-ready-for-people-to-move-in-1-5065370/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"15065370","gpt":{"unitName":"8057/kirkintilloch.jp/business","adPageTemplate":"article","adPageType":"Article Page","nav":"business","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/Kirkyherald\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/Kirky_Herald\n\t\t\t","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Business"],"page_author":"Kevin McRoberts","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Business","additionalKeywords":""}
var current_page=1;var siteKey="khsa",wtSiteCode="khsa",platform="ELM",siteId="2.5300",build="481",siteStyle="1",siteName="Kirkintilloch Herald",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=481"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=481"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=481"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=481"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "kirkintilloch-herald.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "KHSA";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|KHSA";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|KHSA",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "KHSA | More new homes are ready for people to move in 5065370";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-241219 | 06:00-_-10-_-300-_-0-_--_--_-ELM-_-Business-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Business");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=481"></script>
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.4242249"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=481" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_egqojary6jbfpcr44znlu3zpo4' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.kirkintilloch-herald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=KH&utm_source=kirkintilloch-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1075.8 400" enable-background="new 0 0 1075.8 400" xml:space="preserve"><path fill="#222222" d="M222.2,81.1c-1.7-0.4-2.5-2.4-3.3-3.8c-1.7-3-3-6.4-4.4-9.6c-0.8-1.7-1.5-3.4-2.3-5.1 	c1.7-0.3,3.3-1.2,4.7-1.8c5.9-2.5,11.5-5.8,14-11.6c1.8-4.1,1.2-10-1.1-13c-2.8-3.7-9.9-5.6-16.4-4c-6.6,1.7-10.3,5.5-14.8,9.1 	c-1.3,1.1-3.5,2.8-4.3,4.4c0-0.1-0.1-0.1-0.1-0.2c-0.3-0.8,0.6-2.6,0.8-3.5c0.8-3,1.6-6.1,2.4-9.1c2.9-11,5.8-22,8.8-33 	c-0.7,0-1.4,0-2,0c-1,0.7-2.5,1-3.8,1.4c-5.1,1.8-11.3,3.1-17.9,3.1c-0.4,1.5-0.8,3.1-1.2,4.6c2.2,0,4.4,0,6.7,0 	c1.3,0.3,2.1,0.3,3,0.9c1.1,3.5-2.7,13.9-3.7,17.4c-3.9,14-7.8,28.1-11.6,42.1c-1.7,6.2-3.5,12.5-5.2,18.7c4,0,8,0,12.1,0 	c2-7.2,3.9-14.4,5.9-21.6c4.5,0,8.3-0.6,12.1-0.8c0.9,1.9,1.7,3.8,2.6,5.7c1.9,4.3,3.9,8.5,6.2,12.3c1.4,2.2,2.8,4.6,5.4,5.6 	c2.8,1.1,5.7-0.2,7.4-1.3c4.9-3,8.7-8.4,11.3-13.7c0,0,0-0.1,0-0.1c-1.4,0-2.8,0-4.1,0C228.5,76.1,224.7,81.7,222.2,81.1z M189.4,62.9c3-9.9,7.4-16.4,15.5-21.2c1.5-0.8,3.3-1.5,5.1-1.9c0.7-0.1,1.5-0.2,2.2-0.3c9-0.1,9.8,8.5,5.5,14 	C213.5,58.9,199.4,62.9,189.4,62.9z M449.2,71.5c-0.8,2.5-4.3,6.7-6.4,8.1c-1.2,0.8-3.3,1.4-4-0.2c-0.8-1.6,0-4.7,0.4-6.2 	c1.3-4.9,2.7-9.8,4-14.7c5.3-19.5,10.6-39,15.9-58.5c0,0,0-0.1,0-0.1c-0.8,0-1.6,0-2.4,0c-4,2.4-10.7,3.2-16.1,4.1 	c-2.1,0.2-4.2,0.3-6.3,0.5c-0.4,1.5-0.8,3-1.2,4.6c2.8-0.1,9.3-0.5,10.3,1.1c0.8,1.3-0.2,4-0.5,5.3c-1.2,4.4-2.5,8.9-3.7,13.3 	c-3.5,12.8-6.9,25.6-10.4,38.5c-0.9,3.3-1.7,6.5-2.6,9.8c-0.5,2-1.5,5-0.8,7.7c1.2,5.2,6.7,6,11.8,3.9c6.3-2.6,10.8-7.8,14.2-13.3 	c0.7-1.1,1.7-2.4,2-3.9C452,71.5,450.6,71.5,449.2,71.5z M473.1,88.8c7.6-3.1,12.9-9.9,16.4-17.2c0,0,0-0.1,0-0.1 	c-1.4,0-2.8,0-4.1,0c-1.4,2.8-3.4,5.7-5.8,7.5c-0.7,0.5-2.1,1.8-3.3,1.4c-2-0.3-1.9-3.2-1.4-5.1c1.3-4.8,2.5-9.6,3.8-14.4 	c5.5-20.3,11-40.6,16.5-60.9c-0.8,0-1.6,0-2.4,0c-1.4,0.9-3.3,1.2-5.1,1.8c-5,1.6-10.9,2.8-17.3,2.8c0,0.1,0,0.1,0,0.2 	c-0.4,1.5-0.8,3-1.3,4.5c2.8-0.1,9.5-0.5,10.4,1.2c0.7,1.4-0.3,3.8-0.6,5c-1.2,4.2-2.3,8.5-3.5,12.7c-3.6,13.4-7.3,26.9-10.9,40.3 	c-1.1,3.7-4.5,13-3,17.4C463.1,90,468.6,90.7,473.1,88.8z M625.6,31.4c-5.3,19-10.6,38-15.9,56.9c4.1,0,8.2,0,12.3,0 	c0-0.1,0-0.1,0-0.2c0.4-1.5,0.8-2.9,1.2-4.4c1.2-3.4,2.4-6.7,3.6-10.1c4.3-10.1,9.8-18.8,16-26.8c2.2-2.8,4.7-5.8,8.1-7.3 	c1.3-0.6,3.5-1.1,5-0.3c3.8,2.4,0.8,9.3-0.3,12.6c-2.6,7.6-5.2,15.1-7.8,22.7c-1,2.8-2.5,7.6-1.2,11.2c1.7,4.4,6.9,5,11.7,3 	c7.3-3.1,12.7-9.7,15.8-17c-1.4,0-2.7,0-4,0c-1.5,3.3-4.1,7.3-7.2,9.1c-2.4,1.4-4.9,0.3-4.3-3.3c0.6-3.2,1.9-5.9,3-8.7 	c2.4-6.7,4.8-13.3,7.2-20c1.3-4.3,2-10.6-0.6-13.9c-3.1-4-11.2-3.8-15.9-1.4c-7.8,3.9-13.1,11.3-17.6,18.6c-1.5,2.4-3.6,4.9-4.6,7.7 	c-0.1,0-0.1-0.1-0.2-0.1c0,0,0-0.1,0-0.1c5.3-19.8,10.7-39.7,16-59.6c-2.8-0.1-4,0.8-6,1.5c-2,0.5-4,1.1-6,1.6 	c-2.6,0.4-5.1,0.8-7.7,1.2c-1.5,0.1-2.9,0.2-4.4,0.3c-0.4,1.5-0.8,3-1.2,4.6c2.9-0.1,9.1-0.7,10,1.4c0.7,1.8-0.5,4.5-0.8,5.9 	C628.4,21.4,627,26.4,625.6,31.4z M113.7,14.1c7.7-1.2,7.6-14.1-1-13.9c-2.8,1.1-4.4,1.9-5.3,4.8C106.1,9.2,109.4,14.8,113.7,14.1z M269.8,14.1c7.7-1.2,7.7-14.1-1-13.9c-2.7,1.2-4.4,1.9-5.3,4.8C262.3,9.2,265.6,14.8,269.8,14.1z M415.4,14.1 	c7.7-1.2,7.7-14.1-0.9-13.9c-2.8,1.1-4.6,1.9-5.4,5C407.9,9.4,411.3,14.7,415.4,14.1z M36.1,83.8C36.1,83.7,36.1,83.7,36.1,83.8 	c-6.9,0.1-9.8-5-8.3-11.8c2.1-9.1,4.3-18.3,6.4-27.4c0.1,0.1,0.2,0.2,0.3,0.3c1.9,2.9,3.8,5.8,5.7,8.7c3.2,5.8,6.4,11.5,9.6,17.3 	c2.5,4.4,4.7,8.9,7.3,13.1c1,1.5,1.8,3.3,3.1,4.5c6.1,0,12.3,0,18.4,0c0.6-1.5,1.3-3,1.9-4.6c0,0,0-0.1,0-0.1 	c-8.2,0-10.3-4.8-13.3-9.9c-4.5-7.4-8.2-15.3-12.7-22.8c-2.4-3.9-4.8-7.9-7.2-11.8c9.9-8,19.7-16,29.6-24c4.6-3.6,8.9-8.8,17-8.8 	c0.3-1.5,0.7-3.1,1-4.6c-7,0-13.9,0-20.9,0C73,1.9,67.5,1.6,67,2c-0.3,1.5-0.7,3-1,4.5c10.4-0.2,4,8.8,0.8,11.5 	c-10.2,8.2-20.5,16.9-31.8,24c1-4.2,2-8.3,3-12.5c2.5-9.9,3.3-23.2,15.8-23c0.3-1.5,0.7-3,1-4.6c0,0,0-0.1,0-0.1 	C43,1.9,31.4,1.9,19.8,1.9c-0.3,1.5-0.6,3-0.9,4.6c9.6-0.2,8.7,8.6,6.8,16c-3.6,15.1-7.3,30.1-10.9,45.2 	c-1.9,7.5-3.6,15.9-12.9,15.9c-0.3,1.5-0.7,3.1-1,4.6c11.4,0,22.7-0.1,34.1-0.1C35.4,86.7,35.7,85.3,36.1,83.8z M350.6,84.1 	c2.1,4.9,8.3,7.1,15,5c6.3-2,10.5-6.6,14-11.5c1.1-1.5,2.9-3.6,3.4-5.6c-1.3,0-3.5-0.3-4.5,0.2c-1.2,3.1-6.9,8.4-10,9.7 	c-2.9,1.2-5.8,0.6-6.4-2.4c-0.9-4,1.4-9.8,2.3-12.9c2.3-9.2,4.6-18.3,6.9-27.5c3.6,0,7.2,0,10.8,0c0.5-1.9,1-3.9,1.4-5.8 	c0,0,0-0.1,0-0.1c-3.6,0-7.1,0-10.7,0c0-0.1,0-0.2,0-0.3c1.7-6.5,3.3-13,5-19.5c-1.4,0-2.8,0-4.1,0c-0.6,2-1.9,4-3,5.7 	c-4.9,7.9-9.4,11.6-19,14.8c-0.4,1.7-0.8,3.4-1.2,5.1c3,0,5.9,0,8.9,0c-2.5,10.1-5.1,20.2-7.6,30.3 	C350.7,73.4,348.7,79.6,350.6,84.1z M86.4,44.5c-1,1.7-2.8,4-3.1,6.1c1.3,0,2.6,0,3.9,0c0.9-2.9,4.5-7.9,6.7-9.5 	c1.7-1.2,4.1-1.5,4.6,1c0.5,2.3-2.2,8-2.9,9.9c-2.5,7.1-4.9,14.3-7.4,21.4c-1.2,3.4-3.3,9.3-1,13.2c2.1,3.5,7.7,4.1,12,2.3 	c7.3-3.1,13-10.4,16.4-17.5c0,0,0-0.1,0-0.1c-1.3,0-3.4-0.3-4.3,0.2c-1.1,2.9-5.1,7.6-7.5,9.3c-1.7,1.2-4.1,1.4-4.6-1.1 	c-0.5-2.6,2-8.4,2.8-10.4c2.8-8,5.6-16,8.4-24c2.6-8.3,1-13.4-8.5-13.4c-1.3,0.5-2.7,0.5-3.9,1C92.6,35,89.3,39.7,86.4,44.5z M120.6,50.3c1-3.3,4-7.1,6.7-8.8c2.3-1.4,4.6-0.9,5.1,1.9c0.3,1.8-0.4,3.6-0.8,5c-0.6,2.9-1.2,5.8-1.9,8.7 	c-2.2,10.4-4.4,20.9-6.7,31.3c4,0,8,0,12,0c0-0.1,0-0.1,0-0.2c0.4-1.7,0.8-3.3,1.3-5c1-3.1,1.9-6.3,2.9-9.4 	c3.3-8.4,6.6-16.5,10.5-24.1c1.4-2.7,4.7-10.9,8.6-10c3,2.4-1.5,10,5.6,9.4c0.5-0.1,1.1-0.3,1.6-0.4c3.9-2,4.2-11,1.5-14.6 	c-1-1.3-2.6-2-4.6-2.4c-4.3-0.7-8.2,2.7-9.9,4.8c-4.6,6-7.5,13.6-10.7,21.1c-1.4,3.5-2.9,7.1-4.3,10.6c-0.1,0-0.1,0-0.2,0 	c0-0.1,0-0.2,0-0.3c0.5-2.5,1.1-4.9,1.6-7.4c1.4-5.5,2.4-11.2,3.4-17.2c0.7-4.2-0.4-8.7-2.6-10.4c-1.2-0.9-2.8-1.2-5.1-1.2 	c-1.7,0.7-3.3,0.8-4.7,1.6c-5.3,3.2-11.1,10.5-13.1,17C118.1,50.3,119.4,50.3,120.6,50.3z M255.9,88.5c6.7-2.9,12.7-10.8,15.9-17.3 	c-1.3,0-3.4-0.3-4.4,0.2c-0.8,2.5-5.3,7.7-7.3,9.1c-1.7,1.3-4.4,1.8-4.9-1c-0.5-2.7,2.3-9.1,3.1-11.2c2.7-7.8,5.4-15.6,8.1-23.4 	c2.7-8.1,0.5-13.1-8.5-13.2c-2,0.8-3.8,0.8-5.5,1.8c-5.3,3.1-8.2,8-11.3,13.2c-0.7,1.1-1.5,2.4-1.9,3.8c1.3,0,2.6,0,3.9,0 	c0.9-2.9,4.4-7.8,6.7-9.4c1.6-1.2,4.2-1.7,4.7,0.8c0.6,2.6-1.9,7.4-2.6,9.3c-2.5,7.3-5.1,14.6-7.6,21.9c-1.2,3.2-3.4,9.3-1.2,13.2 	C245.7,90.4,251.2,90.5,255.9,88.5z M279.4,49.3c1.4-3.1,3.5-6.2,6.1-8.2c1.1-0.8,2.4-2.2,4.1-1.2c0.9,2.9-2.3,11.6-3.1,14.4 	c-3.1,11.3-6.2,22.7-9.3,34c4,0,8,0,12,0c0.8-2.2,1.6-4.5,2.4-6.7c5.1-13.2,11.5-24,19.5-34.2c2.2-2.8,4.7-5.4,8-7.1 	c1.3-0.6,3.4-1.3,4.8-0.3c3.1,2,0.2,9.5-0.7,12.4c-2.4,7.5-4.7,14.9-7.1,22.4c-0.9,2.8-2.8,7.3-1.4,10.9c1.5,3.8,6.8,5.3,11.6,3.5 	c5.9-2.3,9.9-6.7,13-11.8c0.7-1.2,1.7-2.5,2-4c-1.3,0-2.6,0-4,0c-0.9,1.8-5.7,8.7-8.3,7.9c-3.6-0.6,0-9.6,0.6-11.3 	c2.7-7.7,5.8-15.6,7.8-23.7c1-4.2,0-8.8-1.9-11.2c-3.7-4.8-11.7-3.6-16.5-0.8c-7.9,4.7-13.3,12.5-18.1,20.4c-1.8,3-4.2,6.3-5.3,9.7 	c-0.1,0-0.1-0.1-0.2-0.1c0,0,0-0.1,0-0.1c0.8-2.6,1.5-5.2,2.3-7.8c1.2-4.2,2.1-8.4,3-13c1.3-7.3-1.1-11.6-8-11.6 	c-1.6,0.7-3.2,0.8-4.6,1.6c-4.9,2.9-8,7.5-10.9,12.5c-0.6,1-1.4,2.2-1.7,3.5C276.7,49.3,278,49.3,279.4,49.3z M395.8,40.9 	c1.8-1.2,4.1-1.2,4.6,1.3c0.5,2.5-1.9,6.9-2.6,8.9c-2.6,7.4-5.1,14.7-7.7,22.1c-1.1,3.3-3.1,8.5-1.3,12.7c1.8,4.1,7.9,4.8,12.5,2.8 	c7.4-3.2,12.6-10.4,16.3-17.4c0,0,0-0.1,0-0.1c-1,0-3.6-0.4-4.2,0.2c-0.6,1-1.2,1.9-1.9,2.9c-1.6,2.2-3.3,4.5-5.5,6.1 	c-0.8,0.6-2.6,2-4,1c-2.4-1.8,0.8-9.8,1.6-11.8c3-8.7,6.1-17.5,9.1-26.2c2.3-7.9-1.3-11.5-9-11.6c-1.8,0.7-3.6,0.7-5.1,1.6 	c-5.4,3.1-11.4,10.8-13.5,17.2c1.3,0,2.6,0,3.9,0C390.5,47.1,392.8,43,395.8,40.9z M514.1,89.5c5.3,1.2,11.2-0.2,14.9-1.7 	c10-4.1,16.3-12.1,19.6-22.9c1-3.4,1.6-8.8,0.8-13c-2.4-13-9.2-20.2-24.5-20.2c-1,0.1-2,0.2-2.9,0.3c-2,0.4-4,0.9-5.7,1.6 	c-7.6,3-12.8,8.7-16.8,15.4c-1.5,2.5-2.5,5.6-3.3,8.7C491.8,74.8,501,86.6,514.1,89.5z M508.3,63.5c2.1-9.7,5.1-19.6,12-24.6 	c1.1-0.8,2.5-1.5,3.9-1.9c0.7-0.1,1.4-0.2,2.1-0.3c9.5-0.1,12.4,9.9,10.6,19.8c-1.8,9.9-4.2,18.9-10,24.7c-2,2-5.2,4.6-9.7,3.7 	C509,83.2,506.1,73.4,508.3,63.5z M603.5,73.1C603.5,73.1,603.5,73.1,603.5,73.1c-1.6-0.1-4.5-0.5-5.8,0.1c-0.4,0.9-1.5,1.7-2.3,2.3 	c-4,3.2-10.4,7.7-17.9,4.7c-4.9-1.9-8.3-7.7-7.1-15.4c1.7-10.5,4.6-19.4,11.4-24.8c2.2-1.7,5.8-4.5,10-3.2c6,1.8,1.8,15.7,10.6,13 	c4.2-1.3,5.8-7.5,3.2-11.7c-2.9-4.7-8.7-6.5-16.5-6.4c-1.1,0.1-2.2,0.3-3.4,0.4c-2.7,0.6-5.3,1.4-7.4,2.5 	c-9.9,5.5-16.4,14.1-19.7,26.2c-1.7,6.3-1.6,15,1.3,20c4,6.8,12.9,11.2,23.7,7.9C591.5,86.4,600,79.7,603.5,73.1z"/><path fill="#00447E" d="M144,220.4c-24.5,0-48.9,0-73.4,0c0-34,0-68,0-102c-23.5,0-47.1,0-70.6,0c0,92.4,0,184.9,0,277.3 	c23.5,0,47.1,0,70.6,0c0-37.2,0-74.3,0-111.5c24.5,0,48.9,0,73.4,0c0,37.2,0,74.3,0,111.5c23.6,0,47.1,0,70.7,0 	c0-92.4,0-184.9,0-277.3c-23.6,0-47.1,0-70.7,0C144,152.4,144,186.4,144,220.4z M795.9,395.8c22.5,0,45,0,67.5,0 	c0-92.4,0-184.9,0-277.3c-22.5,0-45,0-67.5,0C795.9,210.9,795.9,303.3,795.9,395.8z M1071.7,377.7c-0.3-3.7-0.6-7.4-0.9-11 	c-1.1-6.9-0.6-15.8-0.6-23.4c0-13.4,0-26.8,0-40.2c0-61.5,0-123,0-184.6c-22.5,0-45,0-67.5,0c0,32.9,0,65.9,0,98.8 	c-2.8-2.1-5-5-7.8-7.2c-6.2-4.9-13.1-9.3-21.1-12.4c-11-4.3-26.9-2.9-37,1.1c-24.2,9.6-34.6,33.6-40.7,61.3 	c-1.1,5.1-1.3,10.6-2.2,16c-0.2,2.4-0.3,4.8-0.5,7.2c-0.1,3.6-0.2,7.1-0.3,10.7c0,2.3,0,4.7,0,7c0.6,3.6-0.2,7.4,0.3,10.8 	c0.1,2.1,0.2,4.2,0.3,6.3c1,5.8,1,11.7,2.2,17.1c5.1,23.2,13,43.3,29.5,55c11.4,8.1,32.7,13.2,49.8,6.6c8.2-3.2,14.8-7.9,21.1-12.9 	c2.3-1.9,4-4.5,6.3-6.3c0.4,3.3,0.8,6.6,1.7,9.6c1,2.8,2.1,5.7,3.1,8.5c22.7,0,45.5,0.1,68.2,0.1c0,0,0-0.1,0-0.1 	C1073.7,390.3,1072.9,384.4,1071.7,377.7z M1002.7,338.2c-3.8,2.7-7.6,5.7-12.2,7.6c-1.6,0.6-3.5,0.9-5.4,1.3 	c-6.2,1.1-11.4-1.3-14.5-3.7c-6.1-4.8-8.6-13.1-10.5-22.2c-0.3-3-0.7-6.1-1-9.1c-0.2-2.9-0.4-5.8-0.6-8.7c0-1.2,0-2.5,0-3.7 	c0-1.6-0.1-3.3-0.1-4.9c0.2-4,0.4-8,0.6-12c0.3-2.6,0.6-5.2,0.9-7.8c1.3-6.8,2.8-12.6,5.7-17.6c1.2-2,2.4-4.1,4.1-5.5 	c2.2-1.8,4.9-3.2,8.1-4c1.2-0.1,2.4-0.3,3.5-0.4c7.8-0.2,12.3,2.5,16.7,5.7c1.5,1.1,3.3,2,4.6,3.4 	C1002.7,283.7,1002.7,310.9,1002.7,338.2z M374.1,202.7c-6.2-2.7-12.9-4.6-20.5-6.2c-10.9-2.2-27.2-1.5-37.5,0.8 	c-5.8,1.3-11,2.4-15.9,4.4c-19.6,7.8-34.2,22.1-42.5,41.1c-4,9.1-6.4,19.2-8.6,30.2c-1.1,5.6-0.8,11.6-1.8,17.7c0,4.1,0,8.2,0,12.3 	c0.1,2,0.1,4,0.2,6c0.8,5.1,0.8,10.3,1.7,14.9c0.9,4.6,1.4,8.8,2.7,13c7.7,25.8,18.7,39.9,39.9,52.3c16.1,9.4,47.5,13.9,71.6,8.5 	c17.6-3.9,31.4-10.6,43.9-19.4c4.1-2.9,7.9-6.1,11.7-9.2c1.3-1.2,2.6-2.4,3.9-3.5c-9.2-12.8-18.4-25.7-27.7-38.5 	c-0.1,0.1-0.3,0.3-0.4,0.4c-0.9,0.7-1.7,1.4-2.6,2.1c-2.4,1.7-4.9,3.5-7.3,5.2c-7.3,4.8-15.4,9.1-24.5,12c-2.9,0.9-6.1,1.5-9.4,2 	c-3.4,0.6-8.1,0.6-11.5,0c-15.5-2.7-22.2-9.9-26.1-24.1c-0.9-3.5-1.8-7.5-1.9-11.7c37.3,0,74.7,0,112,0 	C428.6,258.9,409.6,218.4,374.1,202.7z M311.6,273.5c0-3.9,1-8,1.9-11.3c1.2-4.9,2.5-9.3,4.8-13c3.9-6.2,12.9-11.4,23.4-8.5 	c2.5,0.7,4.8,1.7,6.7,3c6.4,4.5,8.8,13,10.7,21.9c0.3,2.6,0.7,5.2,1,7.8C343.9,273.5,327.7,273.5,311.6,273.5z M527.3,224 	c-1.9,2.9-3.8,5.8-5.7,8.8c-0.7,1.3-1.5,2.7-2.2,4c-0.2,0-0.4,0-0.6,0c0-12.5,0-24.9,0-37.4c-22.5,0-44.9,0-67.4,0 	c0,65.4,0,130.9,0,196.3c22.5,0,44.9,0,67.4,0c0-27.6,0-55.2,0-82.8c0-7.1,0-14.1,0-21.2c0-1.2-0.3-6.8,0.2-7.3 	c1.2-0.8,2.5-1.6,3.7-2.4c3-1.9,6.1-3.6,9.4-5.3c12.1-6.2,25.5-10.7,43.6-10.9c0-23.5,0-47,0-70.4 	C553.8,194.9,536.3,211.3,527.3,224z M762.4,381.2c-0.5-5.4-1-10.7-1.5-16.1c-0.1-1.8-0.2-3.7-0.3-5.5c-0.1-12.3-0.1-24.7-0.2-37 	c0-12.9,0-25.9,0-38.8c0-17.7-0.1-34.2-4.3-47.4c-4.1-13.1-12.1-23.2-22.6-29.9c-28.1-17.7-88.1-12.7-114.5,2.7 	c-2.6,1.4-5.1,2.9-7.7,4.3c-4,2.5-7.6,5.4-11.2,8.3c-0.8,0.7-5.5,4.5-5.2,5c9.8,12.9,19.7,25.8,29.5,38.7c1.1-0.8,2.1-1.6,3.2-2.4 	c2.7-1.8,5.3-3.7,8-5.5c8.5-5.3,17-9.1,29.1-11.1c7.9-1.3,18-0.1,22.9,2.9c5.5,3.5,7.1,10,7.1,19.1c-3.6,0-7.5,0.5-10.8,1.1 	c-7.1,1.3-14,1.9-20.5,3.5c-5.1,1.3-10,2.2-14.8,3.7c-22.2,7-44.9,20.7-53.7,40.7c-2.2,5-3.7,10.3-4.9,16.4 	c-0.3,2.9-0.6,5.7-0.8,8.6c0,2.2,0.1,4.4,0.1,6.6c0.1,1.9,0.2,3.8,0.3,5.7c0.9,4.8,1.5,9.3,3,13.2c5.2,13.3,13.2,22.5,26.3,27.7 	c4.2,1.7,8.8,2.5,13.6,3.5c3.3,0.7,9.1,1.2,12.8,0.6c1.5-0.1,3-0.1,4.5-0.2c3.4-0.6,6.8-0.7,10-1.5c10.4-2.6,18-7.1,25.5-12.6 	c3-2.2,7.1-5,9.4-7.8c0.1,0,0.1,0.1,0.2,0.1c0.3,1.8,0.7,3.5,1,5.3c1.2,4.5,2.1,8.8,3.8,12.7c22.1,0,44.3,0,66.4,0 	c-0.6-1.7-1.2-3.4-1.8-5.1C763.4,387.7,763,384.4,762.4,381.2z M694.8,342.3c-1.7,1.5-3.4,3-5.1,4.5c-5.2,3.9-14.9,10-24.9,7.3 	c-1.7-0.5-3.4-1.2-4.7-2.2c-2.1-1.6-3.8-4.3-4.8-6.8c-2.5-6.2-1.2-15.4,1.3-20.3c5.4-10.6,16.1-14.5,29-17.7c2.8-0.7,6-1.4,9.1-1.5 C694.8,317.7,694.8,330,694.8,342.3z"/></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/business"  title="Business" >Business</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/people"  title="People" >People</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/whats-on/things-to-do"  title="Things to Do" >Things to Do</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=481"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5065370&amp;d=/2.5300/2.16090';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">More new homes are ready for people to move in</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="More new homes were completed in Scotland in the year to June 2019." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.kirkintilloch-herald.co.uk/webimage/1.5065369.1576846935!/image/image.jpg" src="data:image/png;base64,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"
                                 title="More new homes were completed in Scotland in the year to June 2019." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            More new homes were completed in Scotland in the year to June 2019.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Kevin McRoberts" rel="author">
		                		                    <h4 class="article-meta__byline-name">Kevin McRoberts</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:kevin.mcroberts@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 24 December 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">06:00</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 24 December 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=481"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=481"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.kirkintilloch-herald.co.uk%2Fbusiness%2Fmore-new-homes-are-ready-for-people-to-move-in-1-5065370"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.kirkintilloch-herald.co.uk/business/more-new-homes-are-ready-for-people-to-move-in-1-5065370">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=More+new+homes+are+ready+for+people+to+move+in&url=https%3A%2F%2Fwww.kirkintilloch-herald.co.uk%2Fbusiness%2Fmore-new-homes-are-ready-for-people-to-move-in-1-5065370"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="More new homes are ready for people to move in"
	data-share-link="https://www.kirkintilloch-herald.co.uk/business/more-new-homes-are-ready-for-people-to-move-in-1-5065370">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=More new homes are ready for people to move in&body=https://www.kirkintilloch-herald.co.uk/business/more-new-homes-are-ready-for-people-to-move-in-1-5065370"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="More new homes are ready for people to move in"
	data-email-body="https://www.kirkintilloch-herald.co.uk/business/more-new-homes-are-ready-for-people-to-move-in-1-5065370">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.5065370)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>More new houses were ready for people to move into in the year to June 2019 compared to the previous 12 months.</p></h3>

                <p>A total of 21,403 homes were completed in 2019, a rise of 18 per cent or 3210 more homes than in 2018. This is the highest level since 2008.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The increase in completed homes was seen in both the private sector and housing associations.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Work to build 23,700 new homes was also started in year to June 2019, up 22 per cent on 2018 figures, while nearly 11,000 affordable homes were started in the period to September 2019.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Housing Minister Kevin Stewart said: “These figures demonstrate how we are delivering more housing in Scotland. From private to social housing, it is encouraging that both new build starts and completions have increased this year, providing more people with a warm, safe place they can call home. </p><p>“The increase points to the strength of Scotland’s new build housing sector.</p><p>“We will continue to push towards our ambitious target of delivering 50,000 affordable homes by 2021.”</p><p>Of the 21,403 homes completed in the year to June 2019, 16,025 were built by the private sector. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>There were 3927 new homes completed for housing associations, and 1451 new homes for local authorities.</p><p>Shelter Scotland welcomed the news that the Scottish Government was generally on target to deliver its commitment of 35,000 new social homes during the lifetime of this parliament.</p><p>However, Gordon MacRae, assistant director of Shelter Scotland, said: “As no plan is in place for what happens next, we face a cliff-edge post-2021 with the prospect that the progress made is squandered and the capacity Scotland will have built to deliver new social homes – such as skills and resources – will once more be under threat of withering on the vine.”</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.linlithgowgazette.co.uk/webimage/1.5064648.1576751766!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Scotts Bar and Restaurant at Port Edgar Marina." />
                <noscript>
                    <img src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.linlithgowgazette.co.uk/webimage/1.5064648.1576751766!/image/image.jpg" class="teaser__image" alt="Scotts Bar and Restaurant at Port Edgar Marina." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.linlithgowgazette.co.uk/business/scotts-south-queensferry-owner-announces-charity-partnership-1-5064649" class="article-suggested-teaser__heading js-ellipsize">
                        Scotts South Queensferry owner announces charity partnership
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.linlithgowgazette.co.uk/business/scotts-south-queensferry-owner-announces-charity-partnership-1-5064649" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "LJG | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "LJG | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/kirkintilloch.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="kirkintilloch.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=481"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=481"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 				    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=481"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=481"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-KIRKHERA-11237223";
	JP.currentPageName = "Business".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=481"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=481"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="
				https://www.facebook.com/Kirkyherald
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="
				https://twitter.com/Kirky_Herald
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Kirkintilloch Herald">More from Kirkintilloch Herald</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.kirkintilloch-herald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://johnstonfalkirk.newsprints.co.uk/banr/KHSA"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.kirkintilloch-herald.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.kirkintilloch-herald.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.kirkintilloch-herald.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.kirkintilloch-herald.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=KH&utm_source=kirkintilloch-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=kirkintilloch-herald.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=KH&utm_source=kirkintilloch-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/KHH"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=481"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>